Fix autotools installation
authorMichal Novotny <minovotn@redhat.com>
Sun, 24 Jul 2011 07:53:40 +0000 (09:53 +0200)
committerMichal Novotny <minovotn@redhat.com>
Sun, 24 Jul 2011 07:53:40 +0000 (09:53 +0200)
commitdead97d6fb873fc9ae3fcc8569c25f12ef0060d7
treead63b27c37a7252cba4e89bebc2643598cdb492b
parent6aaec8ad77886483db418e962ffdb199f03c5fbe
Fix autotools installation

Also if you don't have the libvirt-php (Fedora name php-libvirt)
at least in version 0.4.3 installed you have to install using
RPM command with --nodeps argument.

Michal
LICENSE [new file with mode: 0644]
README
php-virt-control.spec